Mystère électrique... Résolu (en quelque sorte)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mystère électrique... Résolu (en quelque sorte)

Message par Youlrish le Dim 5 Juin - 15:01

J'essaie de brancher l'autoradio, problème, le fusible de l'autoradio grille, mais celui des feux de détresse également... Bizarre !


Dernière édition par Youlrish le Ven 26 Aoû - 6:13, édité 1 fois

_________________
1000s grise 1988 |
1000s noir 1988 |
Talbot Solara SX 1981 |
C'est quand on voit un moustique se poser sur ses testicules, qu'on comprend qu'on ne peut pas résoudre tous les problèmes par la violence...
Forum Fandepanda
avatar
Youlrish
Admin

Messages : 563
Date d'inscription : 30/08/2015
Age : 32
Localisation : Laval (53)

Revenir en haut Aller en bas

Re: Mystère électrique... Résolu (en quelque sorte)

Message par Youlrish le Jeu 9 Juin - 20:38

J'ai laissé tomber le branchement d'origine, j'ai pris l'alimentation sur l'allume cigare !

_________________
1000s grise 1988 |
1000s noir 1988 |
Talbot Solara SX 1981 |
C'est quand on voit un moustique se poser sur ses testicules, qu'on comprend qu'on ne peut pas résoudre tous les problèmes par la violence...
Forum Fandepanda
avatar
Youlrish
Admin

Messages : 563
Date d'inscription : 30/08/2015
Age : 32
Localisation : Laval (53)

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum